RubyGems Navigation menu

poltergeist-suppressor 0.0.1

A noisy warnings suppressor for capybara/poltergeist. This gem silences noisy phantomjs warnings such as 'CoreText performance note...'.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - April 30, 2014 (7.0 KB)

Runtime 依赖 (2):

capybara >= 0

Development 依赖 (2):

bundler ~> 1.3
rake >= 0

业主:

作者:

  • Kazato Sugimoto

SHA 256 校验和:

968d0e94c5bf3023ed457cef688a5ed87bf30536e89877ad3018efde7096331d

下载总量 84,704

这个版本 84,704

许可:

MIT

需要的 Ruby 版本: >= 0

链接: