RubyGems Navigation menu

Dependencias inversas para polymorphic_aliases Latest version of the following gems require polymorphic_aliases

Total de descargas 2.307

Para esta versión 578

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: