RubyGems Navigation menu

poniard 1.0.1

A dependency injector for Rails, allows you to write clean controllers.

Versionen:

  1. 1.0.1 - May 04, 2014 (13 KB)
  2. 1.0.0 - April 20, 2014 (13 KB)
  3. 0.0.3 - March 20, 2014 (9,5 KB)
  4. 0.0.2 - January 26, 2013 (8,5 KB)
  5. 0.0.1 - November 25, 2012 (8 KB)

Besitzer:

Autoren:

  • Xavier Shay

SHA 256-Prüfsumme:

331bb2273457e55346bba216ea9f7db63552d528161d29c4ad0640383d8f9bb9

Downloads insgesamt 9.671

Für diese Version 2.398

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 1.9.0

Links: