RubyGems Navigation menu

postgresqlの被依存性 1.0.0