RubyGems Navigation menu

postgresql 1.0.0

Requires 'pg', the Postgresql client for Ruby

Versies:

  1. 1.0.0 - August 24, 2015 (7,5 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (3):

Eigenaren:

Authors:

  • schneems

SHA 256 checksum:

171f7064c7e2a0e1a3f6838a3162a1aa27ef5a84c98e273effe2bf49f10aa43f

Total downloads 86.600

Voor deze versie 86.600

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 0

Links: