RubyGems Navigation menu

Dependencias inversas para prawn-emoji Latest version of the following gems require prawn-emoji

Total de descargas 381.548

Para esta versión 6.059

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.6

Enlace: