RubyGems Navigation menu

prawn-emoji 的反向依赖 Latest version of the following gems require prawn-emoji

下载总次数 381,585

这个版本 6,061

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.6

相关链接: