RubyGems Navigation menu

Dépendances inversées pour prawn-gmagick Latest version of the following gems require prawn-gmagick

Total de téléchargements 91 448

Pour cette version 60 719

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: