RubyGems Navigation menu

predictive_load 0.4.1

Predictive loader

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.8.0 - September 13, 2023 (11.5 KB)
  2. 0.7.0 - May 05, 2023 (11 KB)
  3. 0.6.0 - September 14, 2022 (11 KB)
  4. 0.5.1 - July 13, 2021 (11 KB)
  5. 0.5.0 - February 05, 2020 (11 KB)
  6. 0.4.1 - February 18, 2016 (11.5 KB)
Show all versions (14 total)

Runtime Dependencies (1):

activerecord < 5.1, >= 3.2.0

Development Dependencies (8):

bump >= 0
byebug >= 0
minitest >= 0
query_diet >= 0
rake >= 0
sqlite3 >= 0
wwtd >= 0

Owners:

Authors:

  • Eric Chapweske

SHA 256 checksum:

c57488ea9842277abf2b4762070d23a7b335e13c0ccccd964a006303cc80b0cd

Total downloads 38,286

For this version 2,471

License:

Apache License Version 2.0

Required Ruby Version: >= 0

Links: