RubyGems Navigation menu

pretty_tableの被依存性 Latest version of the following gems require pretty_table