RubyGems Navigation menu

promptcloud_data_api 0.0.2.beta1

This gem can be used to download data from Promptcloud data API. It works for both API versions(v1 and v2). You need to be PromptCloud client to get the data though.:)

Versions:

  1. 0.0.3.beta1 - August 31, 2016 (11,5 ko)
  2. 0.0.2.beta1 - May 08, 2015 (10,5 ko)
  3. 0.0.1.beta3 - March 12, 2015 (9 ko)
  4. 0.0.1.beta2 - October 23, 2012 (9 ko)
  5. 0.0.1.beta1 - October 23, 2012 (9 ko)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • PromptCloud

Total de contrôle SHA 256:

0046c74f68ceaf61bd28476b2cc542957c0f86a574692a8c02d9d2e7bb6a2962

Total de téléchargements 4 259

Pour cette version 799

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: >= 0

Required Rubygems Version: > 1.3.1

Liens: