RubyGems Navigation menu

promptcloud_data_api 0.0.3.beta1

This gem can be used to download data from Promptcloud data API. It works for both API versions(v1 and v2). You need to be PromptCloud client to get the data though.:)

Versionen:

  1. 0.0.3.beta1 - August 31, 2016 (11,5 KB)
  2. 0.0.2.beta1 - May 08, 2015 (10,5 KB)
  3. 0.0.1.beta3 - March 12, 2015 (9 KB)
  4. 0.0.1.beta2 - October 23, 2012 (9 KB)
  5. 0.0.1.beta1 - October 23, 2012 (9 KB)

Runtime Abhängigkeiten (1):

Autoren:

  • PromptCloud

Besitzer:

SHA 256-Prüfsumme:

baf09184c241c32674f5f485ceb5b6825c36c9efdbe68782241307b2f58bf865

Downloads insgesamt 3.940

Für diese Version 416

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: > 1.3.1

Links: