RubyGems Navigation menu

pronto-spell 0.11.1

Pronto runner that uses Aspell for spell checking

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.11.1 - December 30, 2021 (7,5 KB)
  2. 0.11.0 - February 01, 2021 (7,5 KB)
  3. 0.10.0 - February 03, 2019 (7 KB)
  4. 0.9.0 - April 23, 2017 (6,5 KB)
  5. 0.8.0 - February 12, 2017 (6,5 KB)
Mostrar todas as versões (12)

Runtime Dependencies (2):

ffi-aspell ~> 1.1.0
pronto ~> 0.11.0

Development Dependencies (3):

rake ~> 12.0
rspec ~> 3.4
rspec-its ~> 1.2

Donos:

Pushed by:

Autores:

  • Mindaugas Mozūras

SHA 256 checksum:

09b3fd128ab3d22373b85139bd208619603dcb9d7a7964ab5a9c8c5f5c434cdc

Total de downloads 45.545

Desta versão 3.627

Licença:

MIT

Versão Requerida do Ruby: >= 2.3.0

Links: