RubyGems Navigation menu

pry-gitの被依存性 Latest version of the following gems require pry-git