RubyGems Navigation menu

pupilfirst_xapi 0.3.8

XAPI statements generator and publisher to LRS for Pupilfirst

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.3.8 - August 17, 2021 (24,5 KB)
  2. 0.3.5 - July 21, 2021 (23 KB)
  3. 0.3.4 - July 21, 2021 (23 KB)
  4. 0.3.3 - July 09, 2021 (22,5 KB)
  5. 0.3.2 - May 17, 2021 (22,5 KB)
Mostrar todas as versões (10)

Runtime Dependencies (2):

growthtribe_xapi ~> 0.0.2
rails >= 6.0.3.4

Development Dependencies (3):

Donos:

Pushed by:

Autores:

  • GrowthTribe

SHA 256 checksum:

e759be7943215b038547ae66eb78f853e573b7f63975ddd62a9342419de1577b

Total de downloads 15.806

Desta versão 1.882

Licença:

GPL-3.0-or-later

Versão Requerida do Ruby: >= 0

Links: