RubyGems Navigation menu

puppet 4.6.0

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 6.0.4 - October 31, 2018 (2.66 MB)
  2. 6.0.4 - October 31, 2018 x86-mingw32 (2.66 MB)
  3. 6.0.4 - October 31, 2018 x64-mingw32 (2.66 MB)
  4. 6.0.4 - October 31, 2018 universal-darwin (2.66 MB)
  5. 6.0.3 - October 23, 2018 (2.66 MB)
  6. 4.6.0 - August 10, 2016 (2.71 MB) yanked
Show all versions (423 total)

Authors:

  • Puppet Labs

Owners:

SHA 256 checksum:

89423a3446b1956c20345ff5380de71122e023b2ffaf9e76d4c903d11c790762

Required Ruby Version: >= 1.9.3

Required Rubygems Version: > 1.3.1

Links: