RubyGems Navigation menu

quality-measure-engine 3.2.0

A library for running clinical quality measures

Versions:

  1. 3.2.0 - November 13, 2017 (1.33 MB)
  2. 3.1.2 - October 13, 2014 (1.32 MB)
  3. 3.1.1 - September 23, 2014 (1.32 MB)
  4. 3.1.0 - September 17, 2014 (1.32 MB)
  5. 3.0.3 - August 27, 2014 (1.32 MB)
Show all versions (33 total)

Runtime Dependencies (4):

Development Dependencies (3):

  • minitest ~> 5.4
  • rails ~> 4.1
  • simplecov ~> 0.9
  • Owners:

    Authors:

    • The MITRE Corporation

    SHA 256 checksum:

    900b8ffb1f6151d9b15b8bee05e269485f611dda20b5a81cdd6f3d3326859165

    Total downloads 65,361

    For this version 2,595

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: