RubyGems Navigation menu

quintly 0.1.2

Basic API implementation for Quintly API https://api.quintly.com

Versions:

  1. 0.1.3 - October 07, 2015 (7 ko)
  2. 0.1.2 - October 07, 2015 (7 ko)
  3. 0.1.1 - October 07, 2015 (7 ko)
  4. 0.1.0 - October 07, 2015 (7 ko)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Davide Santangelo

Total de contrôle SHA 256:

016a188cdae289891ada9449f9825506620b409d39839912a9f9199dba4c8be4

Total de téléchargements 3 787

Pour cette version 792

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 1.9.3

Liens: