RubyGems Navigation menu

quintly 0.1.2

Basic API implementation for Quintly API https://api.quintly.com

バージョン履歴:

  1. 0.1.3 - October 07, 2015 (7KB)
  2. 0.1.2 - October 07, 2015 (7KB)
  3. 0.1.1 - October 07, 2015 (7KB)
  4. 0.1.0 - October 07, 2015 (7KB)

Runtime依存性 (2):

オーナー:

作者:

  • Davide Santangelo

SHA 256チェックサム:

016a188cdae289891ada9449f9825506620b409d39839912a9f9199dba4c8be4

累計ダウンロード数 3,746

現行バージョン 783

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 1.9.3

リンク集: