RubyGems.org

RabbitViewer is file viewer. Support a multi format.

installgem install rabbit_viewer -v 0.1.0
Authors

Masafumi Yokoyama

1,734 total downloads 409 for this version
Owners

394f372e936f867e4e43bfd1315a0a4e

Licenses

GPLv2+

Gemfile
gem 'rabbit_viewer', '~> 0.1.0'
Versions
  1. 0.1.3 May 1, 2013 (13.5 KB)
  2. 0.1.2 March 21, 2013 (13.5 KB)
  3. 0.1.1 March 20, 2013 (13.5 KB)
  4. 0.1.0 March 20, 2013 (13 KB)
Runtime Dependencies
  1. rabbit >= 2.0.2
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0