RubyGems Navigation menu

rabl-rails 0.5.5

Fast Rails 4+ templating system with JSON, XML and PList support

Versions:

  1. 0.5.5 - February 19, 2019 (23.5 KB)
  2. 0.5.4 - November 16, 2018 (23 KB)
  3. 0.5.3 - May 23, 2018 (23 KB)
  4. 0.5.2 - August 25, 2017 (22.5 KB)
  5. 0.5.1 - August 14, 2017 (22.5 KB)
Show all versions (22 total)

Runtime Dependencies (3):

  • activesupport >= 4.2
  • concurrent-ruby ~> 1.0, >= 1.0.2
  • railties >= 4.2
  • Development Dependencies (2):

    Owners:

    Authors:

    • Christopher Cocchi-Perrier

    SHA 256 checksum:

    703b7e00cb392e3cc48a2b615be776d11ff4e5537578b3749f02ccf0e9ab1370

    Total downloads 366,684

    For this version 27,643

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.2.0

    Links: