RubyGems Navigation menu

rack-http-enforcer 0.1.2

Rack::HttpEnforcer is a simple Rack middleware to enforce http connections

版本列表:

  1. 0.1.2 - December 21, 2010 (5.0 KB)
  2. 0.1.1 - December 07, 2010 (5.0 KB)
  3. 0.1.0 - December 07, 2010 (5.0 KB)

Development 依赖关系 (6):

  • bundler ~> 1.0.7
  • jeweler ~> 1.5.1
  • rack ~> 1.2.1
  • rack-test ~> 0.5.6
  • shoulda ~> 2.11.3
  • test-unit ~> 2.1.2
  • 所有者:

    作者:

    • Rudolf Schmidt

    SHA 256 checksum:

    950a88b349091767f77291782ce32e297a596c7fadfb2995e968913413cb8bc3

    下载总次数 7,559

    这个版本 3,107

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: