RubyGems Navigation menu

radar 0.2.0

Radar provides a drop-in solution to catching and reporting errors in your libraries and applications.

Versiones:

  1. 0.4.0 - October 05, 2010 (40 KB)
  2. 0.3.0 - August 21, 2010 (30 KB)
  3. 0.2.0 - August 18, 2010 (20 KB)
  4. 0.1.0 - August 16, 2010 (10 KB)

dependencias de Runtime (1):

  • json >= 1.4.6
  • dependencias de Development (4):

  • bundler >= 1.0.0.rc.5
  • mocha >= 0
  • rake >= 0
  • shoulda >= 0
  • Propietarios:

    Autores:

    • Mitchell Hashimoto

    SHA 256 checksum:

    0f345117a623285b93602c102991951a60e11bc02a6b0fcb3cc0c2967fc4aedb

    Total de descargas 10.282

    Para esta versión 2.243

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: