RubyGems Navigation menu

ragnar 0.2.3

Provide top-level pub/sub methods with RabbitMQ (AMQP) for interacting with a larger service ecosystem

版本列表:

  1. 0.2.3 - August 06, 2012 (9.0 KB)
  2. 0.2.2 - June 06, 2012 (9.0 KB)
  3. 0.2.1 - April 30, 2012 (8.5 KB)
  4. 0.2.0 - April 17, 2012 (8.5 KB)
  5. 0.1.2 - August 15, 2011 (7.0 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (2):

amqp >= 0
bunny >= 0

Development 依赖关系 (3):

evented-spec ~> 0.4.1
pry >= 0
rspec >= 0

所有者:

作者:

  • BJ Neislen

SHA 256 checksum:

292ebbba5be252f544095d22970331d3432a0f49da44f5114c87a89977709bf7

下载总次数 25,232

这个版本 4,559

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: