RubyGems Navigation menu

rails-api 0.4.0

Rails::API is a subset of a normal Rails application, created for applications that don't require all functionality that a complete Rails application provides

Versionen:

  1. 0.4.0 - January 22, 2015 (21 KB)
  2. 0.3.1 - October 23, 2014 (21 KB)
  3. 0.3.0 - October 14, 2014 (20,5 KB)
  4. 0.2.1 - May 9, 2014 (20,5 KB)
  5. 0.2.0 - January 13, 2014 (20,5 KB)
Zeige alle Versionen (9 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (1):

Autoren:

  • Santiago Pastorino and Carlos Antonio da Silva

Besitzer:

77237b97a465ae5a293ad323b7296837D04d064616ae7fd752fdcb8daa5abdd6233c279c012ebac792aaa805f966cbc7

SHA 256-Prüfsumme:

de0c916173372d4d16e8ab7a10a5c83047389afd93d8c054cfa0cc72523776dc

Downloads insgesamt 1.218.752

Für diese Version 772.842

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: