RubyGems Navigation menu

rails-api 0.4.0

Rails::API is a subset of a normal Rails application, created for applications that don't require all functionality that a complete Rails application provides

Versions:

  1. 0.4.0 - January 22, 2015 (21 ko)
  2. 0.3.1 - October 23, 2014 (21 ko)
  3. 0.3.0 - October 14, 2014 (21 ko)
  4. 0.2.1 - May 9, 2014 (21 ko)
  5. 0.2.0 - January 13, 2014 (21 ko)
Voir toutes les versions (9)

Dépendances de Runtime (2):

Dépendances de Development (1):

Auteurs:

  • Santiago Pastorino and Carlos Antonio da Silva

Propriétaires:

77237b97a465ae5a293ad323b7296837D04d064616ae7fd752fdcb8daa5abdd6233c279c012ebac792aaa805f966cbc7

Total de contrôle SHA 256:

de0c916173372d4d16e8ab7a10a5c83047389afd93d8c054cfa0cc72523776dc

Total de téléchargements 1 230 995

Pour cette version 783 630

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Required Rubygems Version: >= 1.3.6

Liens: