RubyGems Navigation menu

rails3-jquery-autocomplete 0.3.1

Use jQuery's autocomplete plugin with Rails 3.

Versionen:

  1. 1.0.15 - January 20, 2015 (23 KB)
  2. 1.0.14 - March 31, 2014 (23 KB)
  3. 1.0.13 - March 15, 2014 (21,5 KB)
  4. 1.0.12 - December 13, 2013 (20,5 KB)
  5. 1.0.11 - February 20, 2013 (19,5 KB)
  6. 0.3.1 - September 08, 2010 (9 KB)
Zeige alle Versionen (53 total)

Development Abhängigkeiten (1):

Autoren:

  • David Padilla

Besitzer:

4ea56c658e69eef33b6557b20c7a19ab69d26699d3f57e7818e755662224965f

SHA 256-Prüfsumme:

732c665fee32184e4451a4949032ff5e769f265e31588edc0aee824e3610462e

Downloads insgesamt 941.132

Für diese Version 1.975

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: