RubyGems Navigation menu

rails3-jquery-autocomplete 1.0.13

Use jQuery's autocomplete plugin with Rails 3.

Versions:

  1. 1.0.15 - January 20, 2015 (23 KB)
  2. 1.0.14 - March 31, 2014 (23 KB)
  3. 1.0.13 - March 15, 2014 (21.5 KB)
  4. 1.0.12 - December 13, 2013 (20.5 KB)
  5. 1.0.11 - February 20, 2013 (19.5 KB)
Show all versions (53 total)

Runtime Dependencies:

Authors:

  • David Padilla, Joiey Seeley, Manu S Ajith

Owners:

4ea56c658e69eef33b6557b20c7a19ab69d26699d3f57e7818e755662224965f

Sha 256 checksum:

73f67da07c9d79f2988340d5ff805697b5ca850abfffd9d3d17dfe67bd063804

Total downloads 548,439

For this version 5,151

Show all versions (53 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: