RubyGems Navigation menu

rails3-jquery-autocomplete 0.5.0

Use jQuery's autocomplete plugin with Rails 3.

版本列表:

  1. 1.0.15 - January 20, 2015 (23.0 KB)
  2. 1.0.14 - March 31, 2014 (23.0 KB)
  3. 1.0.13 - March 15, 2014 (21.5 KB)
  4. 1.0.12 - December 13, 2013 (20.5 KB)
  5. 1.0.11 - February 20, 2013 (19.5 KB)
  6. 0.5.0 - October 26, 2010 (13.0 KB)
显示所有 (53 个版本)

Development 依赖关系 (1):

所有者:

作者:

  • David Padilla

SHA 256 checksum:

3210aa6c0f80591beba2e01420d3c7640cce80bfa333cfbce16d42bb27df8d57

下载总次数 1,123,405

这个版本 6,429

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: