RubyGems Navigation menu

rails_compatibility 0.0.7

Provides cross-rails methods for you to upgrade rails, backport features, create easy-to-maintain gems, and so on.

バージョン履歴:

  1. 0.0.7 - June 10, 2021 (19KB)
  2. 0.0.6 - June 10, 2021 (19KB)
  3. 0.0.5 - May 05, 2021 (18.5KB)
  4. 0.0.4 - April 10, 2021 (18.5KB)
  5. 0.0.3 - February 09, 2021 (18.5KB)
全てのバージョンを表示 (全7項目)

Runtime依存性 (1):

Development依存性 (5):

  • backports ~> 3.15.0
  • bundler >= 1.17, < 3.x
  • minitest ~> 5.0
  • rake ~> 12.0
  • sqlite3 ~> 1.3
  • オーナー:

    Pushed by:

    作者:

    • khiav reoy

    SHA 256チェックサム:

    2ff5ae84274363fd8ded58343222868941be4edd092f2c7a07b6260e2ca56216

    累計ダウンロード数 84,802

    現行バージョン 14,393

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: