RubyGems Navigation menu

rails_slb_middleware 0.1.1

阿里云SLB Rails middleware, 提供强制rewrite https、Ping检查等能力

Versiones:

  1. 0.1.2 - December 04, 2017 (9 KB)
  2. 0.1.1 - December 01, 2017 (9 KB)
  3. 0.1.0 - December 01, 2017 (9 KB)

dependencias de Runtime (1):

  • rack ~> 2.0
  • dependencias de Development (3):

  • bundler ~> 1.16
  • pry ~> 0.10
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • xxy

    SHA 256 checksum:

    55b1cedb733be9e052ecabcf263d63b04b30215caf5185d7986bde5aa531c1d1

    Total de descargas 1.387

    Para esta versión 406

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: