RubyGems Navigation menu

rails_slb_middleware 0.1.1

阿里云SLB Rails middleware, 提供强制rewrite https、Ping检查等能力

バージョン履歴:

  1. 0.1.2 - December 04, 2017 (9KB)
  2. 0.1.1 - December 01, 2017 (8.5KB)
  3. 0.1.0 - December 01, 2017 (8.5KB)

Runtime依存性 (1):

  • rack ~> 2.0
  • Development依存性 (3):

  • bundler ~> 1.16
  • pry ~> 0.10
  • rake ~> 10.0
  • オーナー:

    作者:

    • xxy

    SHA 256チェックサム:

    55b1cedb733be9e052ecabcf263d63b04b30215caf5185d7986bde5aa531c1d1

    累計ダウンロード数 1,387

    現行バージョン 406

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: