RubyGems Navigation menu

rao-shoulda_matchers 0.0.31.pre

Additional shoulda matchers for Ruby on Rails.

Versions:

  1. 0.0.31.pre - August 04, 2019 (9 KB)
  2. 0.0.30.pre - July 07, 2019 (9 KB)
  3. 0.0.29.pre - June 12, 2019 (9 KB)
  4. 0.0.28.pre - June 11, 2019 (9 KB)
  5. 0.0.27.pre - June 09, 2019 (9 KB)
Show all versions (19 total)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • Roberto Vasquez Angel

SHA 256 checksum:

52bb65cbf1f6471a2df278f91004914f1cb08ecb1abb9865176b29b60b234d51

Total downloads 12,106

For this version 135

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: