RubyGems Navigation menu

raygun4ruby 3.2.5.pre

Ruby Adapter for Raygun

Versions:

  1. 3.2.6 - March 31, 2021 (45.5 KB)
  2. 3.2.5.pre - March 16, 2021 (44.5 KB)
  3. 3.2.4 - February 16, 2021 (45.5 KB)
  4. 3.2.3 - September 02, 2020 (45 KB)
  5. 3.2.3.pre - September 02, 2020 (45 KB)
Show all versions (45 total)

Runtime Dependencies (4):

Development Dependencies (16):

Owners:

Pushed by:

Authors:

  • Mindscape, Nik Wakelin

SHA 256 checksum:

a4c7bc0c0ecf307b764f750037be79778b245f60ffacbf1116d14cbd27243e46

Total downloads 1,161,116

For this version 178

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Required Rubygems Version: > 1.3.1

Links: