RubyGems Navigation menu

rbtc_arbitrage 2.4.4

A gem for conducting arbitrage with Bitcoin.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.4.4 - August 22, 2014 (31,5 KB)
  2. 2.4.3 - August 22, 2014 (31,5 KB)
  3. 2.4.2 - August 22, 2014 (31,5 KB)
  4. 2.4.1 - August 01, 2014 (31,5 KB)
  5. 2.4.0 - July 25, 2014 (31,5 KB)
Mostrar todas as versões (33)

Runtime Dependencies (14):

activemodel ~> 4.0
activesupport ~> 4.0
btce = 0.2.4
bundler ~> 1.3
coinbase = 2.1.0
faraday = 0.8.8
mail = 2.6.1
pony = 1.10
rake = 10.1.1
stathat = 0.1.7
tco = 0.1.0
thor = 0.18.1
tzinfo ~> 1.1

Donos:

Autores:

  • Hank Stoever

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 79.849

Desta versão 3.593

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: