RubyGems Navigation menu

btce 0.5.5

A simple library to interface with the API for btc-e.com in Ruby.

Versions:

  1. 0.5.5 - August 18, 2016 (8 KB)
  2. 0.5.4 - August 18, 2016 (8 KB)
  3. 0.5.3 - August 18, 2016 (8 KB)
  4. 0.5.2 - November 11, 2015 (8 KB)
  5. 0.5.1 - March 9, 2014 (7 KB)
Show all versions (26 total)

Runtime Dependencies (1):

Authors:

  • Auston Bunsen, Christoph Bünte, Charley David, Davide Di Cillo, Edward Funger, Christopher Mark Gore, Stephan Kaag, Sami Laine, Selvam Palanimalai, Kevin Pheasey, Jaime Quint, Panupan Sriautharawong, Michaël Witrant

Owners:

Eedb19e83933a9f733d0fb8a0e6580e0

SHA 256 checksum:

d340a71e78e76835bd5aec4829c2e47e156c31bd7ca8c089666eacc84123e55f

Total downloads 36,504

For this version 467

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2.2.2

Links: