RubyGems Navigation menu

rcap 2.6.0

A Ruby API providing parsing, generation and validation of CAP(Common Alerting Protocol) messages.

Versions:

  1. 2.6.0 - October 29, 2016 (63.5 KB)
  2. 2.5.1 - November 3, 2014 (63 KB)
  3. 2.5.0 - November 3, 2014 (63 KB)
  4. 2.4.1 - August 7, 2014 (63.5 KB)
  5. 2.4.0 - July 28, 2014 (64 KB)
Show all versions (32 total)

Runtime Dependencies (2):

Development Dependencies (3):

Authors:

  • Farrel Lifson

Owners:

81a9194a0920a25f5bf8bf555a8d8bd1

SHA 256 checksum:

8f209509dbf992fc5e2c04a5da3e95fd538d179e4b602ceabdc6a4d8966c8b28

Total downloads 39,806

For this version 206

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: