RubyGems Navigation menu

rd_highrise_api 0.0.2

Simple gem that allows to access Highrise api

Versions:

  1. 0.0.3 - April 17, 2014 (10 KB)
  2. 0.0.2 - April 17, 2014 (10 KB)
Show all versions (3 total)

Runtime Dependencies (2):

Development Dependencies (7):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 2.14
  • rubocop ~> 0.18.1
  • ruby-lint ~> 1.1.0
  • vcr >= 0
  • webmock >= 0
  • Owners:

    Authors:

    • André Luis Leal Cardoso Junior

    SHA 256 checksum:

    defbde8a222d40a5960738ac11427605f567f878df929bdc9d92998e53cf798c

    Total downloads 3,230

    For this version 1,249

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: