RubyGems Navigation menu

rdbi-driver-mysql 0.9.1

mysql gem-based driver for RDBI

Versions:

  1. 0.9.2 - December 10, 2010 (11 KB)
  2. 0.9.1 - August 22, 2010 (10.5 KB)
Show all versions (3 total)

Runtime Dependencies (2):

  • mysql >= 2.8.1
  • rdbi >= 0
  • Development Dependencies (3):

    Owners:

    Authors:

    • Erik Hollensbe

    SHA 256 checksum:

    ebb4325f00a24d1891c6cc06af03213802e8df90500c7dbb66b1ead4cb215d53

    Total downloads 7,875

    For this version 3,076

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: