RubyGems Navigation menu

rdbi-driver-mysql 0.9.2

mysql gem-based driver for RDBI

版本列表:

  1. 0.9.2 - December 10, 2010 (11.0 KB)
  2. 0.9.1 - August 22, 2010 (10.5 KB)
显示所有 (3 个版本)

Runtime 依赖关系 (2):

  • mysql >= 2.8.1
  • rdbi >= 0
  • Development 依赖关系 (3):

    所有者:

    作者:

    • Erik Hollensbe

    SHA 256 checksum:

    b46a62ff7b6c7f2fe210c92e7a57f57a594c73e4688dab83c03bd5b310b16e96

    下载总次数 8,095

    这个版本 4,929

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: