RubyGems Navigation menu

rdf-agraph 0.4

An AllegroGraph adapter for use with RDF.rb.

版本列表:

  1. 0.4 - March 07, 2013 (21.5 KB)
  2. 0.3.1 - May 19, 2011 (18.0 KB)
  3. 0.3.0 - February 18, 2011 (17.5 KB)

Runtime 依赖关系 (3):

  • agraph ~> 0.2
  • json ~> 1.7
  • rdf ~> 1.0
  • Development 依赖关系 (5):

  • dotenv ~> 0.5
  • rake ~> 10.0.0
  • rdf-spec ~> 1.0
  • rspec ~> 2.12.0
  • yard ~> 0.8
  • 所有者:

    作者:

    • Eric Kidd

    SHA 256 checksum:

    742c739b8e1dd9bed5ccf8e515528e4c0e518d7da9249faef3b68cdc95b2d66e

    下载总次数 9,057

    这个版本 3,676

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Public Domain

    需要的 Ruby 版本: >= 1.8.7

    相关链接: