RubyGems Navigation menu

reddit-ruby 1.0.9

Get the current hot posts from any subreddit

Versions:

  1. 1.0.9 - February 08, 2018 (8,5 ko)
  2. 1.0.8 - December 09, 2017 (8 ko)
  3. 1.0.7 - December 08, 2017 (8 ko)
  4. 1.0.6 - December 06, 2017 (8 ko)
  5. 1.0.5 - December 06, 2017 (8 ko)

Dépendances de Runtime (2):

Dépendances de Development (4):

  • bundler ~> 1.16
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propriétaires:

    Auteurs:

    • Logan McAnsh

    Total de contrôle SHA 256:

    85f2b7f993d3e2b5dc089eb0580cefbbe883fa20d14f7c2d2669ec5b00d8e9fc

    Total de téléchargements 3 132

    Pour cette version 813

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: