RubyGems Navigation menu

Reverse dependencies for refile-mongoid-5 Latest version of the following gems require refile-mongoid-5

Downloads insgesamt 3.912

Für diese Version 3.912

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.1.0

Links: