RubyGems Navigation menu

refinerycms-authentication 2.0.10

The default authentication extension for Refinery CMS

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.1.5 - November 07, 2014 (53.5 KB)
  2. 2.1.4 - October 27, 2014 (53.5 KB)
  3. 2.1.3 - September 05, 2014 (53.5 KB)
  4. 2.1.2 - March 14, 2014 (53.5 KB)
  5. 2.1.1 - November 26, 2013 (53.5 KB)
  6. 2.0.10 - March 14, 2013 (49 KB)
Show all versions (50 total)

Runtime Dependencies (3):

devise ~> 2.0.5
orm_adapter ~> 0.0.7
refinerycms-core = 2.0.10

Owners:

Authors:

  • Philip Arndt, Uģis Ozols, Rob Yurkowski

SHA 256 checksum:

09cdf5ea11e1eb5951368f6d8a33282edca34052578eaca061897d4c98914f0c

Total downloads 347,579

For this version 20,290

License:

MIT

Required Ruby Version: None

Links: