RubyGems Navigation menu

refinerycms-authentication 2.1.0

The default authentication extension for Refinery CMS

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.1.5 - November 07, 2014 (53.5 KB)
  2. 2.1.4 - October 27, 2014 (53.5 KB)
  3. 2.1.3 - September 05, 2014 (53.5 KB)
  4. 2.1.2 - March 14, 2014 (53.5 KB)
  5. 2.1.1 - November 26, 2013 (53.5 KB)
  6. 2.1.0 - August 05, 2013 (53.5 KB)
Show all versions (50 total)

Runtime Dependencies (3):

actionmailer < 3.3, >= 3.1.3
devise ~> 2.2.3

Owners:

Authors:

  • Philip Arndt, Uģis Ozols, Rob Yurkowski

SHA 256 checksum:

f007f2870c3733ae4a295fe155c6f2193a97650964dac9e3e613eee5ac71214d

Total downloads 346,770

For this version 10,640

License:

MIT

Required Ruby Version: None

Links: