RubyGems Navigation menu

refinerycms-authentication 2.1.1

The default authentication extension for Refinery CMS

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.1.5 - November 07, 2014 (53,5 KB)
  2. 2.1.4 - October 27, 2014 (53,5 KB)
  3. 2.1.3 - September 05, 2014 (53,5 KB)
  4. 2.1.2 - March 14, 2014 (53,5 KB)
  5. 2.1.1 - November 26, 2013 (53,5 KB)
Mostrar todas las versiones (50 total)

dependencias de Runtime (3):

actionmailer != 3.2.0, != 3.2.1, != 3.2.10, != 3.2.11, != 3.2.2, != 3.2.3, != 3.2.4, != 3.2.5, != 3.2.6, != 3.2.7, != 3.2.8, != 3.2.9, < 3.3, >= 3.1.11
devise ~> 2.2.3

Propietarios:

Autores:

  • Philip Arndt, Uģis Ozols, Rob Yurkowski

SHA 256 checksum:

a3259f72e4fb2a89d7af6c4e447c88c90e00e0d40136a0aeaba30626ce689f91

Total de descargas 346.824

Para esta versión 10.908

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: