RubyGems.org

Base class to do widgets for the Relevant raditor

installgem install relevant-widget -v 0.0.4
Authors

Jared Pace, Rob Sanheim

7,607 total downloads 1,064 for this version
Owners

6384076117c2d2c558438bc8f204680fDf5e7adb20adae6c120b04e7cafb15a0C6af17aad94eaf531960dedcee686d0b

Gemfile
gem 'relevant-widget', '~> 0.0.4'
Versions
  1. 0.0.8 October 8, 2010 (6 KB)
  2. 0.0.7 September 29, 2010 (6 KB)
  3. 0.0.6 September 24, 2010 (5.5 KB)
  4. 0.0.5 September 24, 2010 (5.5 KB)
  5. 0.0.4 September 24, 2010 (5.5 KB)
Show all versions (8 total)
Runtime Dependencies
  1. tilt = 1.1
Development Dependencies
  1. rspec ~> 2.0.0.beta.22