RubyGems Navigation menu

resource_allow_header 0.3.0

CanCan supported Allow Header for Rack responses

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.3.0 - February 16, 2019 (12,5 ko)
  2. 0.2.0 - February 14, 2019 (11 ko)

Dépendances de Runtime (2):

activerecord >= 4.0.0
activesupport >= 4.0.0

Dépendances de Development (3):

bundler ~> 2.0
minitest ~> 5.0
rake ~> 10.0

Propriétaires:

Auteurs:

  • Derk-Jan Karrenbeld

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 3 653

Pour cette version 2 230

License:

MIT

Version de Ruby requise: >= 0

Liens: