RubyGems Navigation menu

resource_allow_header 0.3.0

CanCan supported Allow Header for Rack responses

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.3.0 - February 16, 2019 (12,5 KB)
  2. 0.2.0 - February 14, 2019 (11 KB)

Runtime Dependencies (2):

activerecord >= 4.0.0
activesupport >= 4.0.0

Development Dependencies (3):

bundler ~> 2.0
minitest ~> 5.0
rake ~> 10.0

Donos:

Autores:

  • Derk-Jan Karrenbeld

SHA 256 checksum:

65759efa5f2758a1a3e1b41ff9f6834b92a7d32e27182af32bab8aad54937aff

Total de downloads 3.648

Desta versão 2.227

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: