RubyGems Navigation menu

respond-rails 1.0.1

A fast & lightweight polyfill for min/max-width CSS3 Media Queries (for IE 6-8, and more)

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.1 - November 23, 2011 (10.0 KB)
  2. 1.0.0 - November 23, 2011 (9.5 KB)

Runtime 依赖 (1):

railties >= 3.1.0

Development 依赖 (4):

bundler ~> 1.0.0
jeweler ~> 1.6.4
rcov >= 0
shoulda >= 0

业主:

作者:

  • Gabriel Evans, Scott Jehl

SHA 256 校验和:

9307c1362594dfff2a443189e42225cf8634066212e8b5a1ccfc5fe0482da46a

下载总量 48,367

这个版本 45,396

许可:

需要的 Ruby 版本:

链接: